Akai AM-2400 - fusible coupé  [RÉSOLU]

Demande d'aide ou question technique au sujet d'un amplificateur intégré
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Répondre
Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 13:11

rouge et blanc 06,4
rouge et bleu 06,4

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 13:20

OLDSCOTT a écrit :rouge et blanc 06,4
rouge et bleu 06,4
La différence est tellement faible qu'on ne peut pas savoir si tu es bien en 240V. Mais ce n'est pas très important, le problème principal vient des amplis de puissance qui sont HS. As tu mesuré les transistors de puissance quand ils étaient démontés ?

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 13:23

je vais les démonte et refaire des mesures

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 13:32

j'ai démonté un transistor j'ai mesure en mode diode j'obtiens 000

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 13:34

j'obtiens toujours zéro

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 13:47

le deuxième
B E -1
C E -1
CB -1

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:09

J'ai toujours la valeur -1

Avatar de l’utilisateur
Diamaguene
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1053
Inscription : jeu. 24 sept. 2015 19:12

Re: Akai AM-2400 - fusible coupé

Message par Diamaguene » jeu. 20 avr. 2017 14:10

En mode diode ton multimètre ?
"Me, We" Mohammed Ali
Mon petit forum 2nd édition

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:13

oui en mode diode

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:16

IMG_5441.JPG

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 14:17

C'est HS tout ça...

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:21

dans l'akai qui est fonctionnel le fil blanc est connecte en haut et le bleu en bas.Est ce que 2 appareils de même référence peuvent avoir 2 câblages different ?

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:22

Donc transistor à changer

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 14:26

OLDSCOTT a écrit :Donc transistor à changer
Et sûrement pas qu'eux... Il faut tester les drivers, les résistances de 10ohms dans les collecteurs des drivers et celles de 0,47ohms dans les émetteurs des transistors de puissance

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:32

Les drivers sont changés

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 14:45

IMG_5447.JPG
pouvez-vous m'indiquez les résistances et autre composant a changer?

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 15:01

Les 4 transistors de puissance ont été démontés ?

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:02

Là cela devient un peu trop technique pour moi

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:02

j'ai tout remonté

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:03

quand je démonte les 4 transistors et mets sous tension les fusibles ne crament pas

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:11

là sur la photo les transistors sont remis en place

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 15:12

OLDSCOTT a écrit :quand je démonte les 4 transistors et mets sous tension les fusibles ne crament pas
C'est à ce moment là qu'il aurait fallu faire quelques mesures.

Avatar de l’utilisateur
gege_sens
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 5464
Inscription : jeu. 24 sept. 2015 19:13
Localisation : 94 Cachan

Re: Akai AM-2400 - fusible coupé

Message par gege_sens » jeu. 20 avr. 2017 15:14

Je dois m'absenter...

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:14

les mesures au niveau du transfo?

Avatar de l’utilisateur
OLDSCOTT
Contributeur 2016/19
Contributeur 2016/19
Messages : 1696
Inscription : jeu. 12 nov. 2015 23:11

Re: Akai AM-2400 - fusible coupé

Message par OLDSCOTT » jeu. 20 avr. 2017 15:15

gege_sens a écrit :Je dois m'absenter...
OK à plus tard et merci beaucoup

Répondre

Revenir à « Amplificateurs intégrés »