Yamaha CR-600

Rédigez un compte rendu de réparation ou de réalisation personnelle d'un ampli-tuner
Règles du forum
Consultez les règles spécifiques aux fiches de "Réparations ou Réalisations personnelles" en cliquant sur ce lien
Répondre
Avatar du membre
dedefr
Contributeur 2015/16/17/18
Contributeur 2015/16/17/18
Messages : 4611
Enregistré le : jeu. 24 sept. 2015 19:15
Localisation : Alsace

Yamaha CR-600

Message par dedefr » ven. 25 sept. 2015 21:20

J'ai récupéré à Clamart 15 cet ampli tuner auprès d'un membre de ce super fofo :thumbsup: :thumbsup:

Il était en panne, le vendeur l'avais dit dans son post, je l'ai pris quand même :thumbsup:

Une voie était en panne, le relais refusait de coller . . .

voilà le bébé de 15Kg
100_1434.JPG
100_1434.JPG (64.19 Kio) Vu 764 fois
100_1434.JPG
100_1434.JPG (64.19 Kio) Vu 764 fois
Sa vie intime
100_1435 %5B640x480%5D.JPG
100_1435 %5B640x480%5D.JPG (104.41 Kio) Vu 764 fois
100_1435 %5B640x480%5D.JPG
100_1435 %5B640x480%5D.JPG (104.41 Kio) Vu 764 fois
100_1436 %5B640x480%5D.JPG
100_1436 %5B640x480%5D.JPG (108.61 Kio) Vu 764 fois
100_1436 %5B640x480%5D.JPG
100_1436 %5B640x480%5D.JPG (108.61 Kio) Vu 764 fois
100_1437 %5B640x480%5D.JPG
100_1437 %5B640x480%5D.JPG (106.8 Kio) Vu 764 fois
100_1437 %5B640x480%5D.JPG
100_1437 %5B640x480%5D.JPG (106.8 Kio) Vu 764 fois
100_1442 %5B640x480%5D.JPG
100_1442 %5B640x480%5D.JPG (98.95 Kio) Vu 764 fois
100_1442 %5B640x480%5D.JPG
100_1442 %5B640x480%5D.JPG (98.95 Kio) Vu 764 fois
Il y a un dépanneur du dimanche qui y avais mis ses grosses pattes, résultat un coté qui est HS, le type a tout simplement déssoudé les supports des totors de sortie, il suffisait de les dévisser, il a dut s'apperçevoir de sa bourde, car il a tout remonté et ressoudé . . .
le massacre en images :
100_1444 %5B640x480%5D.JPG
100_1444 %5B640x480%5D.JPG (124.84 Kio) Vu 764 fois
100_1444 %5B640x480%5D.JPG
100_1444 %5B640x480%5D.JPG (124.84 Kio) Vu 764 fois
100_1446 %5B640x480%5D.JPG
100_1446 %5B640x480%5D.JPG (108.17 Kio) Vu 764 fois
100_1446 %5B640x480%5D.JPG
100_1446 %5B640x480%5D.JPG (108.17 Kio) Vu 764 fois
100_1448 %5B640x480%5D.JPG
100_1448 %5B640x480%5D.JPG (64.69 Kio) Vu 764 fois
100_1448 %5B640x480%5D.JPG
100_1448 %5B640x480%5D.JPG (64.69 Kio) Vu 764 fois
100_1449 %5B640x480%5D.JPG
100_1449 %5B640x480%5D.JPG (96.1 Kio) Vu 764 fois
100_1449 %5B640x480%5D.JPG
100_1449 %5B640x480%5D.JPG (96.1 Kio) Vu 764 fois
et biensur, quand il a remis en route, ben les totors

j'ai donc procédé à la remise en plaçe des support des totors, remplaçé les mourru, recapé, puis remonté !
100_1497 %5B640x480%5D.JPG
100_1497 %5B640x480%5D.JPG (118.47 Kio) Vu 764 fois
100_1497 %5B640x480%5D.JPG
100_1497 %5B640x480%5D.JPG (118.47 Kio) Vu 764 fois
mise en route, le relais colle et il chante

les mourru et retraités
100_1512 %5B640x480%5D.JPG
100_1512 %5B640x480%5D.JPG (75.83 Kio) Vu 764 fois
100_1512 %5B640x480%5D.JPG
100_1512 %5B640x480%5D.JPG (75.83 Kio) Vu 764 fois
la partie préamplification, bombage des potards :ic11:
100_1501 %5B640x480%5D.JPG
100_1501 %5B640x480%5D.JPG (101.51 Kio) Vu 764 fois
100_1501 %5B640x480%5D.JPG
100_1501 %5B640x480%5D.JPG (101.51 Kio) Vu 764 fois
les portes fusibles, il y en 2 par voie, la barre noire est un redresseur !
100_1504 %5B640x480%5D.JPG
100_1504 %5B640x480%5D.JPG (90.68 Kio) Vu 764 fois
100_1504 %5B640x480%5D.JPG
100_1504 %5B640x480%5D.JPG (90.68 Kio) Vu 764 fois
passage en 240V
100_1506 %5B640x480%5D.JPG
100_1506 %5B640x480%5D.JPG (84.48 Kio) Vu 764 fois
100_1506 %5B640x480%5D.JPG
100_1506 %5B640x480%5D.JPG (84.48 Kio) Vu 764 fois
il y avais aussi l'ampoule de recherche de stations de grillée, remplaçement de cette ampoule, et tout rentre dans les clous !

le voilà dans toute sa beauté, la boiboite en bois est en très bon état
100_1509 %5B640x480%5D.JPG
100_1509 %5B640x480%5D.JPG (82.41 Kio) Vu 764 fois
100_1509 %5B640x480%5D.JPG
100_1509 %5B640x480%5D.JPG (82.41 Kio) Vu 764 fois
100_1511 %5B640x480%5D.JPG
100_1511 %5B640x480%5D.JPG (77.96 Kio) Vu 764 fois
100_1511 %5B640x480%5D.JPG
100_1511 %5B640x480%5D.JPG (77.96 Kio) Vu 764 fois
voilou, un de plus de guéri

merci d'avoir vu et lu

Avatar du membre
dahchar
Messages : 166
Enregistré le : mer. 21 oct. 2015 22:41
Localisation : Yvelines

Re: Yamaha CR-600

Message par dahchar » mer. 4 nov. 2015 21:46

bonsoir

Beau travail rien à dire .
bonne continuation

Avatar du membre
greg
Messages : 34
Enregistré le : mer. 21 oct. 2015 23:22
Localisation : 60

Re: Yamaha CR-600

Message par greg » jeu. 5 nov. 2015 00:05

Quelle satisfaction tu dois avoir à chaque résurrection de ces appareils. Bravo :respect:
GREG

Répondre

Retourner vers « Amplis-tuners »