Discussion générale autour de la Hi-Fi vintage

Fil unique de discussion autour du matériel Hi-Fi vintage (1960 à 1990 environ)
Règles du forum
Consultez les règles spécifiques aux fils de discussions uniques en cliquant sur ce lien
Répondre
En ligne
Avatar de l’utilisateur
LD50
Messages : 1033
Inscription : mer. 1 avr. 2015 11:49

Discussion générale autour de la Hi-Fi vintage

Message par LD50 » mer. 1 avr. 2015 22:51

Ce forum est consacré à la Hi-Fi "vintage".

Cliquez sur le bouton "Répondre" pour poster vos commentaires. N'hésitez pas à participer. :respect: :respect:

Image

En ligne
Avatar de l’utilisateur
LD50
Messages : 1033
Inscription : mer. 1 avr. 2015 11:49

Re: Discussion générale autour de la Hi-Fi vintage

Message par LD50 » sam. 26 sept. 2015 12:38

Pour le démarrage du forum, merci de poster toutes vos suggestions et questions ici :

viewtopic.php?f=123&t=43

Avatar de l’utilisateur
marc
Messages : 2365
Inscription : sam. 26 sept. 2015 17:46
Localisation : bas rhin

Re: Discussion générale autour de la Hi-Fi vintage

Message par marc » sam. 26 sept. 2015 18:11

Du JVC et un peu de Kenwood :mezomages:
DSC_0771.JPG
DSC_0771.JPG (100.92 Kio) Consulté 21089 fois
DSC_0771.JPG
DSC_0771.JPG (100.92 Kio) Consulté 21089 fois

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 19:12

Je viens de m’apercevoir que j'ai changer le transfo de mon Ba 3000 de 100v en 240v et que j'avais une prise en 100v sur mon Au 9900.... Alors là !!!!!! mais quel c"""""""

Avatar de l’utilisateur
zolbergue
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1564
Inscription : sam. 26 sept. 2015 17:16
Localisation : Lyon presqu’île

Re: Discussion générale autour de la Hi-Fi vintage

Message par zolbergue » sam. 26 sept. 2015 19:15

Taureauplume a écrit :Je viens de m’apercevoir que j'ai changer le transfo de mon Ba 3000 de 100v en 240v et que j'avais une prise en 100v sur mon Au 9900.... Alors là !!!!!! mais quel c"""""""

:icon_frenchy:
http://vintage-audio-laser.com/, le site. « Apprendre d’hier, vivre pour aujourd’hui, espérer pour demain. » Albert Einstein

dedefr
Contributeur 2015/16/17/18
Contributeur 2015/16/17/18
Messages : 4776
Inscription : jeu. 24 sept. 2015 19:15
Localisation : Alsace

Re: Discussion générale autour de la Hi-Fi vintage

Message par dedefr » sam. 26 sept. 2015 19:17

zolbergue a écrit :
Taureauplume a écrit :Je viens de m’apercevoir que j'ai changer le transfo de mon Ba 3000 de 100v en 240v et que j'avais une prise en 100v sur mon Au 9900.... Alors là !!!!!! mais quel c"""""""

:icon_frenchy:
c'est même à ça qu'on les reconnait . . . .

ok, je sort

Avatar de l’utilisateur
Roland60
Contributeur 2015
Contributeur 2015
Messages : 54
Inscription : sam. 26 sept. 2015 19:06
Localisation : Herault

Re: Discussion générale autour de la Hi-Fi vintage

Message par Roland60 » sam. 26 sept. 2015 19:23

Hello, il est tout beau le nouveau fofo :respect:

Avatar de l’utilisateur
amine25
Contributeur 2015/16
Contributeur 2015/16
Messages : 139
Inscription : sam. 26 sept. 2015 19:29

Re: Discussion générale autour de la Hi-Fi vintage

Message par amine25 » sam. 26 sept. 2015 19:31

Bonsoir,
Je rejoins le nouveau forum, il a l'air sympa. :a-la-tienne:

En ligne
Avatar de l’utilisateur
doum
Contributeur 2015/18
Contributeur 2015/18
Messages : 1881
Inscription : sam. 26 sept. 2015 19:32
Localisation : Allier

Re: Discussion générale autour de la Hi-Fi vintage

Message par doum » sam. 26 sept. 2015 19:38

Salut

C'est tout neuf ici. :salut:

dedefr
Contributeur 2015/16/17/18
Contributeur 2015/16/17/18
Messages : 4776
Inscription : jeu. 24 sept. 2015 19:15
Localisation : Alsace

Re: Discussion générale autour de la Hi-Fi vintage

Message par dedefr » sam. 26 sept. 2015 19:42

oui, la peinture n'est pas encore sèche . . .
ruxx.gif
ruxx.gif (260 octets) Consulté 21045 fois
ruxx.gif
ruxx.gif (260 octets) Consulté 21045 fois

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 20:17

Pas que la peinture qui est encore sèche et je suis gentil.... c'est le nouveau forum

Avatar de l’utilisateur
Passepoill
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 206
Inscription : sam. 26 sept. 2015 19:57
Localisation : Entre Aix .....et.....Salon de Provence

Re: Discussion générale autour de la Hi-Fi vintage

Message par Passepoill » sam. 26 sept. 2015 20:33

:salut:
Bonsoir a tous.
C'est vrai que ça sent le neuf!
Longue vie au nouveau forum.
:a-la-tienne:
"C'est parce que la vitesse de la lumière est plus rapide que celle du son, que certains paraissent brillants avant d'avoir l'air con"

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 20:38

Ou sont les anciens du forum !!!! c'est ici le nouveau forum... M'enfin!!!

Avatar de l’utilisateur
Tarentule50
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1124
Inscription : jeu. 24 sept. 2015 14:18

Re: Discussion générale autour de la Hi-Fi vintage

Message par Tarentule50 » sam. 26 sept. 2015 20:43

ben, y sont là !!

dedefr
Contributeur 2015/16/17/18
Contributeur 2015/16/17/18
Messages : 4776
Inscription : jeu. 24 sept. 2015 19:15
Localisation : Alsace

Re: Discussion générale autour de la Hi-Fi vintage

Message par dedefr » sam. 26 sept. 2015 20:48

Tarentule50 a écrit :ben, y sont là !!
ouaip, on est présents . . .
ruxx.gif
ruxx.gif (260 octets) Consulté 21002 fois
ruxx.gif
ruxx.gif (260 octets) Consulté 21002 fois

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 20:49

eh! je viens d'aller voir l’ancien forum, c'est la panique !!!!!! Ce soir : Marche funèbre N°2 de Chopin..... et ouiiiiiiiiiiiiiii

En ligne
Avatar de l’utilisateur
TOTOF95
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1554
Inscription : sam. 26 sept. 2015 20:53
Localisation : VAL D'OISE

Re: Discussion générale autour de la Hi-Fi vintage

Message par TOTOF95 » sam. 26 sept. 2015 20:57

Bonsoir,
Enfin connecté sur le nouveau forum
Heuresement que Madame m'a aidée :vilain:

Felipe
Contributeur 2015/16
Contributeur 2015/16
Messages : 81
Inscription : sam. 26 sept. 2015 18:48

Re: Discussion générale autour de la Hi-Fi vintage

Message par Felipe » sam. 26 sept. 2015 20:59

Taureauplume a écrit :Je viens de m’apercevoir que j'ai changer le transfo de mon Ba 3000 de 100v en 240v et que j'avais une prise en 100v sur mon Au 9900.... Alors là !!!!!! mais quel c"""""""
La prise accessoire du 9900 permettrait d'alimenter un ampli puissant? J'ai un doute... :quid:

Avatar de l’utilisateur
jerome38
Contributeur 2015
Contributeur 2015
Messages : 902
Inscription : sam. 26 sept. 2015 20:22

Re: Discussion générale autour de la Hi-Fi vintage

Message par jerome38 » sam. 26 sept. 2015 21:04

Moi c'est dede :icon_frenchy:

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 21:07

Enfin.... un bon !! Ouf !... Allez les VALIENS vous voyez c'est facile .......

En ligne
Avatar de l’utilisateur
Taureauplume
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 445
Inscription : sam. 26 sept. 2015 18:19
Localisation : St Cast le Guildo - 22

Re: Discussion générale autour de la Hi-Fi vintage

Message par Taureauplume » sam. 26 sept. 2015 21:12

Felipe a écrit :
Taureauplume a écrit :Je viens de m’apercevoir que j'ai changer le transfo de mon Ba 3000 de 100v en 240v et que j'avais une prise en 100v sur mon Au 9900.... Alors là !!!!!! mais quel c"""""""
La prise accessoire du 9900 permettrait d'alimenter un ampli puissant? J'ai un doute... :quid:
C'est quoi ton doute car je l'ai brancher..... Tu m'angoisse !!!!!! :tou-triste:

En ligne
Avatar de l’utilisateur
TDS
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 6562
Inscription : sam. 26 sept. 2015 17:34
Localisation : Wallifornie

Re: Discussion générale autour de la Hi-Fi vintage

Message par TDS » sam. 26 sept. 2015 21:21

Ne pas allumer !
Vérifier tout d'abord la tension sur ces prises auxiliaires au voltmètre ! :carton:
6 241 509 629 152 650 000 charges élémentaires par seconde
Rejoins le côté obscur du forum, on a des cookies.

Avatar de l’utilisateur
Tichu
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 3539
Inscription : dim. 13 sept. 2015 14:25
Localisation : 92

Re: Discussion générale autour de la Hi-Fi vintage

Message par Tichu » sam. 26 sept. 2015 21:43

Attention: les prises auxiliaires sont toujours branchées sur la tension secteur d'entrée, même si il est écrit 110V !
Modo chipoteur

En ligne
Avatar de l’utilisateur
TOTOF95
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 1554
Inscription : sam. 26 sept. 2015 20:53
Localisation : VAL D'OISE

Re: Discussion générale autour de la Hi-Fi vintage

Message par TOTOF95 » sam. 26 sept. 2015 21:50

Bonsoir,
Enfin une partie de matériel installé chez Madame après moult discussion
Dans le salon
IMG_1678.JPG
IMG_1678.JPG (146.47 Kio) Consulté 20949 fois
IMG_1678.JPG
IMG_1678.JPG (146.47 Kio) Consulté 20949 fois
Dans notre chambre
IMG_1679.JPG
IMG_1679.JPG (117.23 Kio) Consulté 20949 fois
IMG_1679.JPG
IMG_1679.JPG (117.23 Kio) Consulté 20949 fois
Bientôt des L100T
Chris

Avatar de l’utilisateur
doudouelan
Contributeur 2015/16/17/18/19
Contributeur 2015/16/17/18/19
Messages : 672
Inscription : sam. 26 sept. 2015 18:20
Localisation : St Pavace Sarthe

Re: Discussion générale autour de la Hi-Fi vintage

Message par doudouelan » sam. 26 sept. 2015 22:14

Un petit ensemble que nous sommes nombreux à apprécier :TA88 et ST88
Ici avec des SS3005,made in Denmark
photo 1.JPG son1.JPG
photo 1.JPG son1.JPG (148.6 Kio) Consulté 20930 fois
photo 1.JPG son1.JPG
photo 1.JPG son1.JPG (148.6 Kio) Consulté 20930 fois
photo 2.JPG son2.JPG
photo 2.JPG son2.JPG (111.82 Kio) Consulté 20930 fois
photo 2.JPG son2.JPG
photo 2.JPG son2.JPG (111.82 Kio) Consulté 20930 fois
HP Philips :
photo.JPG son3.JPG
photo.JPG son3.JPG (139 Kio) Consulté 20930 fois
photo.JPG son3.JPG
photo.JPG son3.JPG (139 Kio) Consulté 20930 fois
Bien gentiment "vintage" :smile: et très honorables ! :salut:

Répondre

Revenir à « Le forum de la Hi-Fi vintage »