Magnétophones à bandes

Demande d'aide ou question technique au sujet d'un magnétophone à bandes
Règles du forum
Consultez les règles spécifiques aux demandes d'aide en cliquant sur ce lien
Nouveau sujet
  • Sujets
    Réponses
    Vues
    Dernier message
  • Restauration Uher Report Monitor 4200
    par fictionman »
    1 Réponses
    9 Vues
    Dernier message par gege_sens
  • Tandberg TD-20A - pas de modulation input et tape
    par Christian21 »
    4 Réponses
    561 Vues
    Dernier message par dc300a
  • Philips - N4422
    par SchmitS »
    2 Réponses
    194 Vues
    Dernier message par SchmitS
  • Akai GX-600D Ne démarre qu'aussitôt branché
    par pasmaint »
    0 Réponses
    104 Vues
    Dernier message par pasmaint
  • Akai GX-630DB - remplacement condensateurs
    par Mallozzi »
    32 Réponses
    657 Vues
    Dernier message par HIVINTAGE
  • Revox A77 - problème sur les vumètres à l'allumage
    par 2si2la »
    30 Réponses
    587 Vues
    Dernier message par tascam8516
  • Akai 630D - pas de son sur le vumètre de droite en enregistrement
    par Philippe1509 »
    3 Réponses
    205 Vues
    Dernier message par Philippe1509
  • Akai GX-630D - problème de mise sous tension
    par Fred7806 »
    13 Réponses
    569 Vues
    Dernier message par Fred7806
  • Sony TC-755A - bandes de frein
    par Michtruc »
    22 Réponses
    746 Vues
    Dernier message par Michtruc
  • Philips 4418 - touche "pause" reste allumée
    par loic22 »
    1 Réponses
    267 Vues
    Dernier message par dc300a
  • Philips N 4510 - commandes ne fonctionnent plus
    par lejeffi »
    2 Réponses
    308 Vues
    Dernier message par Jecklin
  • Akai GX-77 - défaut vumètre, et s'arrête inopinément
    par Takantana »
    2 Réponses
    216 Vues
    Dernier message par Takantana
  • Akai GX-210D - poulie du moteur de cabestan se désagrège
    par cowneko »
    0 Réponses
    172 Vues
    Dernier message par cowneko
  • Teac X-1000R - pas de lecture
    par revilo »
    1 Réponses
    189 Vues
    Dernier message par broot
  • Teac A-3440 - démontage
    par 1822stephane »
    13 Réponses
    537 Vues
    Dernier message par tascam8516
  • Akai GX-630D - demande d'aide pour la remise en état
    par omusset »
    49 Réponses
    1612 Vues
    Dernier message par broot
  • Philips N4418 - moteur droit HS (M1)
    par loic22 »
    11 Réponses
    466 Vues
    Dernier message par loic22
  • Philips N4417 - ne fonctionne pas sur vitesse 19cm/s
    par gouelan22 »
    2 Réponses
    345 Vues
    Dernier message par patchou81
  • Philips N 4308 - Son très faible
    par gouelan22 »
    0 Réponses
    222 Vues
    Dernier message par gouelan22
  • Sony Tc 630 - pont de diode cramé
    par philippe89 »
    2 Réponses
    300 Vues
    Dernier message par philippe89
  • Pioneer RT-909 - soucis à l'allumage
    par biman »
    8 Réponses
    444 Vues
    Dernier message par biman
  • Revox B77 MKI - problème relais
    par Wolfson »
    3 Réponses
    380 Vues
    Dernier message par chartz
  • Revox A77 - plus d'entrée microphone
    par Dromadours »
    2 Réponses
    352 Vues
    Dernier message par Dromadours
  • Sony TC280 - fumée
    par Fanchix »
    6 Réponses
    559 Vues
    Dernier message par Fanchix
  • Akai GX-635D - lecture s'arrête
    par marc »
    5 Réponses
    415 Vues
    Dernier message par marc
Nouveau sujet

Retourner à l’index du forum

Permissions du forum

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous pouvez joindre des fichiers